Back to overview
Degraded
A few serverless and on-demand deployments down
Oct 30 at 09:08pm UTC
Affected services
Llama 3.1 8B Instruct chat completion API
Resolved
Oct 30 at 10:10pm UTC
The issue is resolved, all model deployments (serverless, on-demand, enterprise) are functioning normally
Affected services
Llama 3.1 8B Instruct chat completion API
Created
Oct 30 at 09:08pm UTC
Llama 3.1 8B Instruct serverless model and a small portion of on-demand deployments are unavailable. Other models or enterprise deployments are not affected. The root cause is a networking issue with one of our clusters.
Affected services
Llama 3.1 8B Instruct chat completion API